General

Profile

Wolfgang Ferl

  • Registered on: 2014-04-24
  • Last connection: 2016-02-02

Issues

Activity

2015-11-08

11:19 Tvheadend Bug #3021: Panasonic SatIP Client on TVH SATIP server: No Signal
that looks really good. scan completed sucessfully, and during first tests everything seems to work as expected. i wi... Wolfgang Ferl

2015-11-07

18:42 Tvheadend Bug #3021: Panasonic SatIP Client on TVH SATIP server: No Signal
thank you very much. thats indeed a big step forward. Now the server is visible, and tuning to a existing channel is ... Wolfgang Ferl

2015-11-06

22:31 Tvheadend Bug #3021: Panasonic SatIP Client on TVH SATIP server: No Signal
i really hope i didn't send you down a wrong track, but it seems it has something to do how i start the application. ... Wolfgang Ferl
20:35 Tvheadend Bug #3021: Panasonic SatIP Client on TVH SATIP server: No Signal
okay, it seems to be a problem when i start it with the fork parameter. If have to confess that i am not absolutely a... Wolfgang Ferl
20:19 Tvheadend Bug #3021: Panasonic SatIP Client on TVH SATIP server: No Signal
no, i don't see this thread. Should it be running constantly, or just when tuning to a channel?
> [email protected]
Wolfgang Ferl
19:54 Tvheadend Bug #3021: Panasonic SatIP Client on TVH SATIP server: No Signal
could you tell me if the logging parameters are correct? Wolfgang Ferl
19:49 Tvheadend Bug #3021: Panasonic SatIP Client on TVH SATIP server: No Signal
i am pretty sure that i have applied the patch correctly. I performed a complete git clone, applied the patch as you ... Wolfgang Ferl

2015-11-05

23:00 Tvheadend Bug #3021: Panasonic SatIP Client on TVH SATIP server: No Signal
next attempt, thank you for your efforts. Wolfgang Ferl

2015-11-04

21:45 Tvheadend Bug #3021: Panasonic SatIP Client on TVH SATIP server: No Signal
turned loggin on via webinterface, that may be the reason for the uncomplete log. Attached another log following your... Wolfgang Ferl

2015-11-03

15:25 Tvheadend Bug #3021: Panasonic SatIP Client on TVH SATIP server: No Signal
crashes at first sat>ip tuning attempt, log file attached Wolfgang Ferl

Also available in: Atom