Shprot Shprot

  • Email:
  • Registered on: 2017-10-22
  • Last connection: 2018-07-06

Activity

Reported issues: 3

2018-07-06

11:58 Tvheadend Bug #5133: Incorrect work of USALS
Unfortunately, did not help

2018-06-22

11:11 Tvheadend Bug #5133: Incorrect work of USALS
I tried pointing out 1 and 2 but it didn't help.
08:12 Tvheadend Bug #5133: Incorrect work of USALS
TBS5580 -> Diseqc 1.0 4 port -> Motor
First I started the channel with a 53E but the motor on it not turned, after l...

2018-06-21

12:35 Tvheadend Bug #5133 (New): Incorrect work of USALS
There is a TBS5580 and a Moteck SG-2500 motor. Periodically, the motor can start moving only after I start the channe...

2018-04-25

15:07 Tvheadend Bug #5086 (New): BISS descramble error
Consistently every 7-15 seconds errors appear on the channel. On other channels there is no such problem.
TVH Log:...

2017-10-27

20:36 Tvheadend Bug #4680: EIT Grabber doesn't work
saen acro wrote:
> Is streams taken from enigma contain epg most stb's cut it
> With VLC can be tested very easy
...
18:58 Tvheadend Bug #4680: EIT Grabber doesn't work
Source: stream from the receiver on Enigma 2, EPG is displayed there
18:56 Tvheadend Bug #4680: EIT Grabber doesn't work
Mark Clarkstone wrote:
> Shprot Shprot wrote:
> > Does not work eit dvb grabber for most channels. On the first 10 ...

2017-10-22

20:33 Tvheadend Bug #4680 (Need feedback): EIT Grabber doesn't work
Does not work eit dvb grabber for most channels. On the first 10 channels to the epg appears and then not.
20:32 Tvheadend General: EIT Grabber doesn't work
Hello. Does not work eit dvb grabber for most channels. On the first 10 channels to the epg appears and then not. How...

Also available in: Atom